• 0850 888 12 24
  • info@logbilisim.com
  • Pzt-Cm: 09:00-18:00
  • Cmt: 09:00-13:00
Teklif İsteyin
  • Ana Sayfa
  • Kurumsal
    • Biz Kimiz
    • Galeri
    • Projeler
    • Referanslar
  • Ürünler
  • Bayilikler
  • Markalar
  • Sertifikalar
  • İletişim
Twitter Linkedin Instagram

  • Ana Sayfa
  • Kurumsal
    • Biz Kimiz
    • Galeri
    • Projeler
    • Referanslar
  • Ürünler
  • Bayilikler
  • Markalar
  • Sertifikalar
  • İletişim
Twitter Linkedin Instagram

Planet L3 4-Port 10/100/1000T 802.3at PoE + 4-Port 2.5G 802.3bt PoE + 2-Port 10G SFP+ Managed Switch

 Back to shop
Planet 
                                                        L3 4-Port 10/100/1000T 802.3at PoE + 4-Port 2.5G 802.3bt PoE + 2-Port 10G SFP+ Managed Switch

Planet L3 4-Port 10/100/1000T 802.3at PoE + 4-Port 2.5G 802.3bt PoE + 2-Port 10G SFP+ Managed Switch

Kategoriler: LAN Switches, Layer 3 Managed Ethernet Switches
  • Açıklama
  • Marka

Açıklama

Hardware Specifications
Copper Ports4x 10/100/1000BASE-T RJ45 auto-MDI/MDI-X interface with Port-1 to Port-4
4x 10/100/1000/2500BASE-T RJ45 auto-MDI/MDI-X interface with Port-5 to Port-8
SFP/mini-GBIC Slots2 x 1G/2.5G/10GBASE-X SFP interfaces with Port-9to Port-10
PoE Injector Port4 ports with 802.3at/af PoE injector function with Port-1 to Port-4
4 ports with 802.3bt/at/af PoE injector function with Port-5 to Port-8
Console1 x RJ45 serial port (115200, 8, N, 1)
Reset Button > 5 sec: Factory default
RAM512Mbytes
Flash Memory64Mbytes
Dimensions (W x D x H)330 x 200 x 44.5mm, 1U height
Weight2127g
Power Requirements100~240V AC, 50/60Hz, 3A max.
Power ConsumptionMax. 15.48 watts/52.78BTU (Power on without any connection)
Max. 281.6watts/960.25BTU (Full loading with PoE+ function)
ESD Protection6KV DC
Surge Protection4KV DC
LEDSystem:
PWR (Green), SYS (Green), R.O (Green), Ring (Green)
Per 10/100/1000BASE-T RJ45 Interfaces (Port 1 to Port 4):
 1000Mbps LNK/ACT (Green)
 10/100Mbps LNK/ACT (Amber)
 802.3at/af PoE-in-Use (Amber)
Per 10/100/1000/2500BASE-T RJ45 Interfaces (Port 5 to Port 8):
 1000/2500Mbps LNK/ACT (Green)
 10/100Mbps LNK/ACT (Amber)
 802.3bt PoE-in-Use (Green)
 802.3at/af PoE-in-Use (Amber)
Per 1G/2.5G/10G Mbps SFP Interfaces (Port 9 to Port 10):
 1G/2.5G LNK/ACT (Green)
 10G LNK/ACT (Amber)
Switching Specifications
Switch ArchitectureStore-and-Forward
Switch Fabric68Gbps/non-blocking
Throughput50.59Mpps@ 64Bytes packet
Address Table8K entries, automatic source address learning and aging
Shared Data Buffer4.1Mbits
Flow ControlIEEE 802.3x pause frame for full-duplex
Back pressure for half-duplex
Jumbo Frame10Kbytes
Power over Ethernet
PoE StandardIEEE 802.3at PoE+ PSE (Port 1 to Port 4)
Backward compatible with IEEE 802.3af PoE PSE
802.3bt PoE++ PSE (Port 5 to Port 8)
Backward compatible with IEEE 802.3at PoE PSE
PoE Power Supply Type 802.3bt
 UPOE/POH
 End-span
 Mid-span
 Force
PoE Power Output802.3bt Type-4 mode, Port-5 to Port-8: maximum 90 watts
UPoE mode, Port-5 to Port-8: maximum 95 watts
End-span mode: maximum 36 watts
Mid-span mode: maximum 36 watts
Force mode: maximum 60 watts
Power Pin Assignment802.3bt: 1/2(-), 3/6(+), 4/5(+), 7/8(-)
UPoE: 1/2(-), 3/6(+), 4/5(+), 7/8(-)
End-span: 1/2(-), 3/6(+)
Mid-span: 4/5(+), 7/8(-)
PoE Power Budget240 watts (max.) @ 25 degrees C
200 watts (max.) @ 50 degrees C
Number of 802.3bt Type-4 PDs2 units
Number of 802.3bt Type-3 PDs4 units
Number of 802.3at Type-2 PDs8 units
PoE Management Functions
PoE System ManagementPoE Port Status monitoring
Total PoE power budget control
Over Temperature Protection
PoE usage threshold and temperature threshold
PoE Device Live DetectionsPer port remote PD IP address
4 actions
 None
 PD reboot
 PR reboot and alarm
 Alarm
PoE Power RecyclingeYes, daily or predeinded schedule
PoE Schedule4 schedule profiles
PoE Extend ModeYes, max. 200 meters
Layer 3 Functions
IP InterfacesMax. 32 VLAN interfaces
Routing TableMax. 32 static route entries
Max. 1K routing table entries
Routing ProtocolsIPv4 RIPv2
IPv4 OSPFv2
IPv6 OSPFv3
IPv4 hardware static routing
IPv6 hardware static routing
Layer 2 Functions
Port ConfigurationPort disable/enable
Auto-negotiation 10/100/1000Mbps full and half duplex mode selection
Flow Control disable/enable
Port link capability control
Port StatusDisplay each port’s speed duplex mode, link status, flow control status, auto negotiation status, trunk status
Port MirroringTX/RX/Both
Many-to-1 monitor
Supports up to 5 sessions
VLANIEEE 802.1Q tag-based VLAN,
IEEE 802.1ad Q-in-Q tunneling
Private VLAN Edge (PVE)
MAC-based VLAN
Protocol-based VLAN
Voice VLAN
MVR (Multicast VLAN Registration)
GVRP
Up to 4K VLAN groups, out of 4094 VLAN IDs
Link AggregationIEEE 802.3ad LACP (static trunk)
Supports 4 trunk groups with 10 ports per trunk
IGMP SnoopingIPv4 IGMP (v1/v2/v3) snooping
IPv4 IGMP querier mode support
Supports 255 IGMP groups
MLD SnoopingIPv6 MLD (v1/v2) snooping,
IPv6 MLD querier mode support
Supports 255 MLD groups
Bandwidth ControlPer port bandwidth control
Ingress: 10Kbps~13000Mbps
Egress: 10Kbps~13000Mbps
RingSupports ERPS, and complies with ITU-T G.8032
Recovery time
Recovery time
Supports mMajor ring and sub-ring
QoSTraffic classification based, strict priority and WRR
8-level priority for switching
 Port number
 802.1p priority
 802.1Q VLAN tag
 DSCP/TOS field in IP packet
Security Functions
Access Control ListIP-based ACL/MAC-based ACL
ACL based on:
 MAC Address
 IP Address
 Ethertype
 Protocol Type
 VLAN ID
 DSCP
 802.1p Priority
Up to 512 entries
SecurityPort security
IP source guard, up to 512 entries
Dynamic ARP inspection, up to 1K entries
Command line authority control based on user level
Static MAC address, up to 64 entries
AAARADIUS client
TACACS+ client
Network Access ControlIEEE 802.1x port-based network access control
MAC-based authentication
Local/RADIUS authentication
Management Functions
Basic Management InterfacesConsole;Telnet; Web browser; SNMP v1, v2c
Secure Management InterfacesSSHv2, TLSv1.2, SNMPv3
System ManagementFirmware upgrade by HTTP protocol through Ethernet network
Configuration upload/download through HTTP
Remote Syslog
System log
LLDP protocol
NTP
PLANET Smart Discovery Utility
PLANET CloudViewer app
Event ManagementRemote Syslog
System log
SMTP
ONVIFONVIF device discovery
ONVIF device monitoring
Floor Map
SNMP MIBsRFC1213 MIB-II
RFC 2863 IF-MIB
RFC1643 Ethernet MIB
RFC2863 Interface MIB
RFC2665 Ether-Like MIB
RFC2737 Entity MIB
RFC2819 RMON MIB (Groups 1, 2, 3 and 9)
RFC2618 RADIUS Client MIB
RFC3411SNMP-Frameworks-MIB
RFC 3621 Power Ethernet MIB
IEEE802.1X PAE
LLDP
MAU-MIB
Standards Conformance
Regulatory ComplianceFCC Part 15 Class A, CE
Standards ComplianceIEEE802.3 10BASE-T
IEEE802.3u 100BASE-TX
IEEE802.3z 1000BASE-SX/LX
IEEE 802.3ab 1000BASE-T
IEEE 802.3bz 2.5GBASE-X
IEEE 802.3ae 10Gb/s Ethernet
IEEE802.3x flow control and back pressure
IEEE802.3ad port trunk with LACP
IEEE802.1D Spanning Tree Protocol
IEEE802.1w Rapid Spanning Tree Protocol
IEEE 802.1s Multiple Spanning Tree Protocol
IEEE802.1p Class of Service
IEEE802.1Q VLAN tagging
IEEE 802.1x Port Authentication Network Control
IEEE 802.1ab LLDP
IEEE 802.3af Power over Ethernet
IEEE 802.3at Power over Ethernet Plus
IEEE 802.3bt 4-pair Power over Ethernet Plus Plus
RFC 768 UDP
RFC 793 TFTP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP v1
RFC 2236 IGMP v2
RFC 3376 IGMP v3
RFC 2710 MLD v1
RFC 3810 MLD v2
RFC 2328 OSPF v2
RFC 2453 RIP v2
Environments
OperatingTemperature: 0 ~ 50 degrees C
Relative Humidity: 5 ~ 95% (non-condensing)
StorageTemperature: -10 ~ 70degrees C
Relative Humidity:5 ~ 95% (non-condensing)

Marka

PLANET

İlgili ürünler

  • Planet 
                                                        L3 24-Port 10/100/1000T + 4-Port 10G SFP+ Stackable Managed Switch

    Planet L3 24-Port 10/100/1000T + 4-Port 10G SFP+ Stackable Managed Switch

    Devamını oku
  • Planet 
                                                          L3 2-Port 100/1000T + 2-Port 100/1000X SFP + 4-Port 2.5G SFP + 2-Port 10G SFP+ Metro Ethernet Switch

    Planet L3 2-Port 100/1000T + 2-Port 100/1000X SFP + 4-Port 2.5G SFP + 2-Port 10G SFP+ Metro Ethernet Switch

    Devamını oku
  • Planet 
                                                        L3 24-Port 10/100/1000T 802.3bt PoE + 2-Port 10GBASE-T + 2-Port 10G SFP+ Managed Switch with Dual Modular Power Supply Slots

    Planet L3 24-Port 10/100/1000T 802.3bt PoE + 2-Port 10GBASE-T + 2-Port 10G SFP+ Managed Switch with Dual Modular Power Supply Slots

    Devamını oku
  • Kategoriler

    • Aktif Network Ürünleri
      • Gateway
      • Kablosuz Ağ Çözümleri
      • Switch
        • Access Switches
        • Core/Aggregation Switches
        • Data Center Switches
        • KVM
        • LAN Switches
          • Layer 2+ Managed Ethernet Switches
          • Layer 3 Managed Ethernet Switches
          • Layer L2/L4 Managed Ethernet Switches
          • SOHO Switchler
          • Unmanaged Ethernet Switches
        • PoE Switches
        • SOHO Switchler
      • Ubiquiti Ürünleri
    • Bakır Çözümler
    • Bilgisayar Yan Ürünleri
    • Bürotik Çözümler
    • Elektrik Kabloları
    • Fiber Çözümler
    • Güvenlik Sistemleri
    • Hırdavat
    • Kesintisiz Güç Kaynakları UPS
    • Network Kabinleri
    • Plaka Tanıma Sistemi
    • Ses Sistemleri
    • Veri Depolama
    • Zayıf Akım Kabloları



Hızlı Menü

Ana Sayfa
Kurumsal
Markalar
İletişim

Ürünler

Güvenlik Sistemleri
Bakır Çözümler
Ses Sistemleri
Fiber Çözümler

İletişim

Halil Rıfat Paşa Mah. Perpa Ticaret Merkezi A Blok Kat:11 No:1474-1692-1694 Şişli – İstanbul

info@logbilisim.com

0850 888 12 24

Müşteri memnuniyeti odaklı hizmet vermeyi öncelikli hedefimiz olarak belirledik. Hizmet verdiğimiz müşterilerimizin bilişim ihtiyaçlarını analiz ederek, en güncel ve verimli çözümleri sunmak amacı ile çalışıyoruz.

Twitter Linkedin Instagram
© Copyright 2026 Bütün hakları gizlidir. Noremedya