• 0850 888 12 24
  • info@logbilisim.com
  • Pzt-Cm: 09:00-18:00
  • Cmt: 09:00-13:00
Teklif İsteyin
  • Ana Sayfa
  • Kurumsal
    • Biz Kimiz
    • Galeri
    • Projeler
    • Referanslar
  • Ürünler
  • Bayilikler
  • Markalar
  • Sertifikalar
  • İletişim
Twitter Linkedin Instagram

  • Ana Sayfa
  • Kurumsal
    • Biz Kimiz
    • Galeri
    • Projeler
    • Referanslar
  • Ürünler
  • Bayilikler
  • Markalar
  • Sertifikalar
  • İletişim
Twitter Linkedin Instagram

Planet L2+ 8-Port 2.5G 802.3at PoE + 2-Port 1G/10G SFP+ Managed Multigigabit Switch

 Back to shop
Planet 
                                                        L2+ 8-Port 2.5G 802.3at PoE + 2-Port 1G/10G SFP+ Managed Multigigabit Switch

Planet L2+ 8-Port 2.5G 802.3at PoE + 2-Port 1G/10G SFP+ Managed Multigigabit Switch

Kategoriler: LAN Switches, Layer 2+ Managed Ethernet Switches
  • Açıklama
  • Marka

Açıklama

Hardware Specifications
Copper Ports8 x 100/1000/2500 BASE-T RJ45 Auto-MDI/MDI-X ports
SFP/mini-GBIC Slots2 x 1/10G BASE-X SFP interfaces with Port-9 to Port-10
PoE Injector Port8 ports with 802.3at/af PoE injector function with Port-1 to Port-8
Console1 x RJ45 serial port (115200 , 8, N, 1)
Switch ArchitectureStore-and-Forward
Switch Fabric80Gbps
Throughput59.52Mpps@64Bytes
Address Table16K entries, automatic source address learning and aging
Shared Data Buffer16Mbits
Flow ControlIEEE 802.3x pause frame for full-duplex
Back pressure for half-duplex
Jumbo Frame9KB
Reset Button > 5 sec: Factory default
LEDSystem:
 Fan Alert (Green), SYS (Green), PWR (Green)
100/1000/2500 BASE-T RJ45 Interfaces (Port 1 to Port 8):
 100/1000Mbps LNK/ACT (Green)
 2500 Mbps (Orange)
 PoE-in-Use (Orange)
1/10G Mbps SFP Interfaces (Port 9 to Port 10):
 1G LNK/ACT (Green)
 10G Mbps (Orange)
Power Requirements100~240V AC, 50/60Hz
Power Consumption (Full Loading)320 watts/1091.9 BTU (max.)
ESD Protection6KV DC
Dimensions (W x D x H)330 x 200 x 43.5 mm, 1U height
Weight2kg
Power over Ethernet
PoE StandardIEEE 802.3at PoE Plus, PSE
PoE Power Supply TypeEnd-span
PoE Power OutputPer port 54V DC, max. 30.8 watts
Power Pin Assignment1/2(+), 3/6(-)
PoE Power Budget240 watts (max.) @ 25 degrees C
200 watts (max.) @ 50 degrees C
PoE AbilityPD @ 7 watts: 8 units
PD @ 15.4 watts: 8 units
PD @ 30.8 watts: 8 units
Layer2 Management Functions
Basic Management InterfacesConsole , Web browser, SNMP v1, v2c
Secure Management InterfacesSSH, SSL, SNMP v3
Port ConfigurationPort disable/enable
Auto-negotiation 100/1000/2500 Mbps full and half duplex mode selection
Flow Control disable/enable
Port StatusDisplay each port’s speed duplex mode, link status, flow control status, auto negotiation status, trunk status
Port MirroringTX/RX/Both
Many-to-1 monitor
VLAN802.1Q tagged based VLAN, up to 255 VLAN groups
Q-in-Q tunneling
Private VLAN Edge (PVE)
MAC-based VLAN
Protocol-based VLAN
Voice VLAN
MVR (Multicast VLAN Registration)
Up to 255 VLAN groups, out of 4094 VLAN IDs
Link AggregationIEEE 802.3ad LACP/Static Trunk
Supports 5 trunk groups with 8 ports per trunk
QoSTraffic classification based, strict priority and WRR
8-level priority for switching
 - Port number
 - 802.1p priority
 - 802.1Q VLAN tag
 - DSCP/TOS field in IP packet
IGMP SnoopingIGMP (v1/v2/v3) Snooping, up to 255 multicast groups
IGMP Querier mode support
MLD SnoopingMLD (v1/v2) Snooping, up to 255 multicast groups
MLD Querier mode support
Access Control ListIP-based ACL/MAC-based ACL
Up to 256 entries
Bandwidth ControlPer port bandwidth control
 Ingress: 10Kbps~13000Mbps
 Egress: 10Kbps~13000Mbps
SNMP MIBsRFC 1213 MIB-II
RFC 2863 IF-MIB
RFC 1493 Bridge MIB
RFC 1643 Ethernet MIB
RFC 2863 Interface MIB
RFC 2665 Ether-Like MIB
RFC 2737 Entity MIB
RFC 2819 RMON MIB (Groups 1, 2, 3 and 9)
RFC 2618 RADIUS Client MIB
RFC 3411 SNMP-Frameworks-MIB
IEEE 802.1X PAE
LLDP
MAU-MIB
Power over Ethernet MIB
Layer 3 Functions
IP InterfacesMax. 128 VLAN interfaces
Routing TableMax. 128 routing entries
Routing ProtocolsIPv4 hardware static routing
IPv6 hardware static routing
Standards Conformance
Regulatory ComplianceFCC Part 15 Class A, CE
Standards ComplianceIEEE 802.3u 100BASE-TX/100BASE-FX
IEEE 802.3z 1000BASE-SX/LX
IEEE 802.3ab 1000BASE-T
IEEE 802.3bz 2.5GBASE-T
IEEE 802.3ae 10Gb/s Ethernet
IEEE 802.3x flow control and back pressure
IEEE 802.3ad port trunk with LACP
IEEE 802.1D Spanning Tree Protocol
IEEE 802.1w Rapid Spanning Tree Protocol
IEEE 802.1s Multiple Spanning Tree Protocol
IEEE 802.1p Class of Service
IEEE 802.1Q VLAN tagging
IEEE 802.1x Port Authentication Network Control
IEEE 802.1ab LLDP
IEEE 802.3af Power over Ethernet
IEEE 802.3at Power over Ethernet Plus
RFC 768 UDP
RFC 793 TFTP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP v1
RFC 2236 IGMP v2
RFC 3376 IGMP v3
RFC 2710 MLD v1
FRC 3810 MLD v2
Environments
OperatingTemperature: 0 ~ 50 degrees C
Relative Humidity: 5 ~ 95% (non-condensing)
StorageTemperature: -10 ~ 70 degrees C
Relative Humidity: 5 ~ 95% (non-condensing)

Marka

PLANET

İlgili ürünler

  • Planet 
                                                        L3 24-Port 10/100/1000T + 4-Port 10G SFP+ Stackable Managed Switch

    Planet L3 24-Port 10/100/1000T + 4-Port 10G SFP+ Stackable Managed Switch

    Devamını oku
  • Planet 
                                                        Layer 3 48-Port 10G SFP+ + 2-Port 40G QSFP+ + 4-Port 100G QSFP28 Managed Switch

    Planet Layer 3 48-Port 10G SFP+ + 2-Port 40G QSFP+ + 4-Port 100G QSFP28 Managed Switch

    Devamını oku
  • Planet 
                                                        L3 24-Port 10/100/1000T 802.3bt PoE + 4-Port 10G SFP+ Managed Switch with LCD Touch Screen

    Planet L3 24-Port 10/100/1000T 802.3bt PoE + 4-Port 10G SFP+ Managed Switch with LCD Touch Screen

    Devamını oku
  • Kategoriler

    • Aktif Network Ürünleri
      • Gateway
      • Kablosuz Ağ Çözümleri
      • Switch
        • Access Switches
        • Core/Aggregation Switches
        • Data Center Switches
        • KVM
        • LAN Switches
          • Layer 2+ Managed Ethernet Switches
          • Layer 3 Managed Ethernet Switches
          • Layer L2/L4 Managed Ethernet Switches
          • SOHO Switchler
          • Unmanaged Ethernet Switches
        • PoE Switches
        • SOHO Switchler
      • Ubiquiti Ürünleri
    • Bakır Çözümler
    • Bilgisayar Yan Ürünleri
    • Bürotik Çözümler
    • Elektrik Kabloları
    • Fiber Çözümler
    • Güvenlik Sistemleri
    • Hırdavat
    • Kesintisiz Güç Kaynakları UPS
    • Network Kabinleri
    • Plaka Tanıma Sistemi
    • Ses Sistemleri
    • Veri Depolama
    • Zayıf Akım Kabloları



Hızlı Menü

Ana Sayfa
Kurumsal
Markalar
İletişim

Ürünler

Güvenlik Sistemleri
Bakır Çözümler
Ses Sistemleri
Fiber Çözümler

İletişim

Halil Rıfat Paşa Mah. Perpa Ticaret Merkezi A Blok Kat:11 No:1474-1692-1694 Şişli – İstanbul

info@logbilisim.com

0850 888 12 24

Müşteri memnuniyeti odaklı hizmet vermeyi öncelikli hedefimiz olarak belirledik. Hizmet verdiğimiz müşterilerimizin bilişim ihtiyaçlarını analiz ederek, en güncel ve verimli çözümleri sunmak amacı ile çalışıyoruz.

Twitter Linkedin Instagram
© Copyright 2026 Bütün hakları gizlidir. Noremedya