• 0850 888 12 24
  • info@logbilisim.com
  • Pzt-Cm: 09:00-18:00
  • Cmt: 09:00-13:00
Teklif İsteyin
  • Ana Sayfa
  • Kurumsal
    • Biz Kimiz
    • Galeri
    • Projeler
    • Referanslar
  • Ürünler
  • Bayilikler
  • Markalar
  • Sertifikalar
  • İletişim
Twitter Linkedin Instagram

  • Ana Sayfa
  • Kurumsal
    • Biz Kimiz
    • Galeri
    • Projeler
    • Referanslar
  • Ürünler
  • Bayilikler
  • Markalar
  • Sertifikalar
  • İletişim
Twitter Linkedin Instagram

Planet 6-slot Layer 3 IPv6/IPv4 Routing Chassis Switch

 Back to shop
Planet 
                                                        6-slot Layer 3 IPv6/IPv4 Routing Chassis Switch

Planet 6-slot Layer 3 IPv6/IPv4 Routing Chassis Switch

Kategoriler: LAN Switches, Layer 3 Managed Ethernet Switches
  • Açıklama
  • Marka

Açıklama

Hardware Specifications
Total Number of Slots6
Max. Management Module2 (slots 5 and 6)
Supports dual master control redundancy and automatic recovery
Max. Switch Module4 (slots 1 to 4)
Number of Power Supply Bays3
Number of Fan Trays1, hot-pluggable
Dimensions (W x D x H)443.5 x 370 x 397 mm
482 x 370 x 397 mm (with rack-mount kit)
9U high
Weight21.6kg (empty)
24.8kg (Chassis with 1 AC power module and 1 management module)
Power RequirementAC: Input 100-240V, 7A max. 50~60 Hz
DC: Input 36-72V, 20A max.
Power Consumption320W
Management Module
Management PortOne 10/100/1000BASE-TX RJ45 port
ConsoleOne RJ45-to-RS232 serial port (9600, 8, N, 1)
USB1 x USB2.0 Type A for USB Storage device use.
ButtonReset button: System reboot only
Host-swap button:
Force swap master and slave management modules
Host LED lit up to show the host swap procedure is completed
Available Switch Modules
CS6-S24S8X24-Port 1000BASE-X SFP + 8-Port 10GBASE-X SFP+
Backward compatible with 100BASE-FX SFP transceivers
CS6-S24T8X24-Port 10/100/1000BASE-T + 8-Port 10GBASE-X SFP+
SFP+ slot is backward compatible with 1000BASE-X SFP transceivers
CS6-S48T48-Port 10/100/1000BASE-T
CS6-S48S48-Port 1000BASE-X SFP
Backward compatible with 100BASE-FX SFP transceivers
CS6-S24T24S24-Port 10/100/1000BASE-T + 24-Port 1000BASE-X SFP
CS6-S16X16-Port 10GBASE-X SFP+
Backward compatible with 1000BASE-X SFP transceivers
CS6-S4Q4-Port 40GBASE-X QSFP+
Supports 40GBASE-SR4/LR4 QSFP+ transceivers and 40G QSFP+ to 4x10G SFP+ breakout cable
Total Port Capacity
Max. 10/100/1000BASE-T192
Max. 1000BASE-X SFP Ports192
Max. 10G SFP+ Ports64
Max. 40G QSFP+ Ports16
Switching Performance
Switch Processing SchemeStore-and-Forward
Switch Back plan3Tbps
Switch Capacity2.56Tbps
Switch Throughput810Mpps@64bytes
MAC Address Table32K
ARP Table16K
VLAN Table4K VLAN entries
ACL TableIngress Filter: 2560
Egress Filter: 1024
Shared Data Buffer32MB
Layer 3 InterfaceMax. 256 VLAN interfaces for IPv4
Max. 256 VLAN interfaces for IPv6
Routing TableIPv4 Protocol: 16K
IPv6 Protocol: 8K
Multicast Table8K (IPv4/IPv6 shared)
Flow ControlIEEE 802.3x pause frame for full-duplex
Back pressure for half-duplex
Jumbo Frame9216Bytes
FLASH64Mbytes
RAM1Gbytes
IPv4 Layer 3 Functions
IP Routing ProtocolRIP v1/v2
OSPFv2
BGP (Border Gateway Protocol)
Static routing
Multicast Routing ProtocolPIM-DM and PIM-SM
PIM-SSM
Routing Interface256
Routing FunctionsVRRP
Policy routing
Load balance through equal-cost routing
GR (Graceful Restart) of OSPF and BGP
BFD (Bidirectional Forwarding Detection) for OSPF and BGP
IS-IS, Intermediate system to intermediate system
IPv6 Layer 3 Functions
IP Routing ProtocolRIPng
OSPFv3
BGP4+
Multicast Routing ProtocolPIM-DM and PIM-SM
PIM-SSM
Routing FeaturesManual tunnel
ISATAP tunnel
6-to-4 tunnel
IPv6 FunctionsICMPv6, DHCPv6, ACLv6, IPv6 Telnet
IPv6 Neighbor Discovery
Path MTU Discovery
Layer 2 Functions
Port ConfigurationPort disable/enable
Auto-negotiation 10/100/1000Mbps full and half duplex mode selection
Flow control disable/enable
Bandwidth control on each port
Port loopback detect
Port MirroringTX/RX/Both
Many to 1
Link AggregationSupports link aggregation cross switch module
VLANIEEE 802.1Q tag-based VLAN,
IEEE 802.1ad Q-in-Q VLAN stacking/tunneling
GVRP for VLAN management
Private VLAN
Up to 4K VLAN groups
Spanning Tree ProtocolIEEE 802.1D Spanning Tree Protocol (STP)
IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
BPDU protection, root protection
IPv4 IGMP SnoopingIPv4 IGMP v1/v2/v3 snooping
IPv4 Querier mode support
IGMP Filtering and IGMP Throttling
IGMP Proxy reportin
IGMP mmulticast forwarding
Up to 8K multicast groups
IPv6 MLD SnoopingIPv6 MLD v1/v2 snooping
Multicast VLAN Register (MVR)
Up to 8K multicast groups
QoS8 priority queues on all switch ports
Scheduling for priority queues
– Weighted Round Robin (WRR)
– Strict priority (SP)
– SP+WRR
Traffic classification:
– IEEE 802.1p CoS
– DSCP
– DiffServ
– Precedence
– TOS
– VLAN ID
– IP ACL
– MAC ACL
Policy-based ingress and egress QoS
802.1p and DSCP priority remark
Storm ControlSuppression of broadcast, multicast and unknown unicast packet
Bandwidth ControlIngress and Egress
At least 64Kbps stream
RingMSTP, IEEE 802.1s Multiple Spanning Tree Protocol
Security Functions
Access Control ListSupports Standard and Expanded ACL
– IP-based ACL
– MAC-based ACL
– Time-based ACL
ACL based on:
– MAC Address
– IPv4/IPv6 IP Address
– Protocol-number
– sport/dport
– ToS/Precedence
Ingress Filter: 2560 entries
Egress Filter: 1024 entries
SecurityMAC address limitation and MAC address filtering
MAC sticky (IP + MAC + Port binding)
Port isolation
DHCP snooping, DHCP option 82
Dynamic ARP inspection
IP source guard
Defined against DoS or TCP attacks
AAATACACS+ and IPv4/IPv6 over RADIUS
Network Access ControlIEEE 802.1x port-based network access control
Management Functions
System ConfigurationConsole and Telnet
Web browser
SNMP v1, v2c
Secure Management InterfacesSSHv2, SSLv3
Maximum 8 sessions for SSH and Telnet connection
Management InterfaceCLI/MGMT/Telnet/SSH
System ManagementIPv4 and IPv6 dual stack management
SNMP MIB and TRAP
SNMP RMON 1, 2, 3, 9 four groups
Firmware upgrade by TFTP protocol through Ethernet network
Configuration upload/download through TFTP protocol
Supports IEEE 802.1ab LLDP protocol
NTP and SNTP client
RADIUS authentication for IPv4/IPv6 login user name and password
Statistics analysis of sFlow and Netflow
Event ManagementRemote syslog
System log
SNMP MIBsRFC 1213 MIB-II
RFC 1215 Internet Engineering Task Force
RFC 1271 RMON
RFC 1354 IP-Forwarding MIB
RFC 1493 Bridge MIB
RFC 1643 Ether-like MIB
RFC 1907 SNMPv2
RFC 2011 IP/ICMP MIB
RFC 2012 TCP MIB
RFC 2013 UDP MIB
RFC 2096 IP forward MIB
RFC 2233 if MIB
RFC 2452 TCP6 MIB
RFC 2454 UDP6 MIB
RFC 2465 IPv6 MIB
RFC 2466 ICMP6 MIB
RFC 2573 SNMPv3 notification
RFC 2574 SNMPv3 VACM
RFC 2674 Bridge MIB Extensions
Standards Conformance
Regulatory ComplianceFCC Part 15 Class A, CE
Standards ComplianceIEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX
IEEE 802.3z 1000BASE-SX/LX
IEEE 802.3ab Gigabit 1000T
IEEE 802.3ae 10Gigabit Ethernet
IEEE 802.3ba 40Gigabit Etherent
IEEE 802.3x Flow Control and Back Pressure
IEEE 802.3ad Port Trunk with LACP
IEEE 802.1d Spanning Tree protocol
IEEE 802.1w Rapid Spanning Tree Protocol
IEEE 802.1s Multiple Spanning Tree Protocol
IEEE 802.1p Class of Service
IEEE 802.1Q VLAN tagging
IEEE 802.1ad Double VLAN tagging (Q-in-Q)
IEEE 802.1x Port Authentication Network Control
IEEE 802.1ab LLDP
IEEE 802.3az Energy Efficient Ethernet
RFC 768 UDP
RFC 793 TFTP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP v1
RFC 2236 IGMP v2
RFC 3376 IGMP v3
RFC 2710 MLD v1
RFC 3810 MLD v2
RFC 2328 OSPF v2
RFC 1058 RIP v1
RFC 2453 RIP v2
RFC 2080 RIPng for IPv6
RFC 2740 OSPFv3 for IPv6
Environment
OperatingTemperature: 0 ~ 50 degrees C
Relative Humidity: 10 ~ 90% (non-condensing)
StorageTemperature: -10 ~ 70 degrees C
Relative Humidity: 5 ~ 90% (non-condensing)

Marka

PLANET

İlgili ürünler

  • Planet 
                                                        Layer 3 24-Port 10/100/1000T 802.3at PoE + 4-Port 10G SFP+ Stackable Managed Switch

    Planet Layer 3 24-Port 10/100/1000T 802.3at PoE + 4-Port 10G SFP+ Stackable Managed Switch

    Devamını oku
  • Planet 
                                                          L3 2-Port 100/1000T + 2-Port 100/1000X SFP + 4-Port 2.5G SFP + 2-Port 10G SFP+ Metro Ethernet Switch

    Planet L3 2-Port 100/1000T + 2-Port 100/1000X SFP + 4-Port 2.5G SFP + 2-Port 10G SFP+ Metro Ethernet Switch

    Devamını oku
  • Planet 
                                                        Layer 3 12-Port 10G SFP+ + 8-Port 10/100/1000T Managed Switch with Dual 100~240V AC Redundant Power

    Planet Layer 3 12-Port 10G SFP+ + 8-Port 10/100/1000T Managed Switch with Dual 100~240V AC Redundant Power

    Devamını oku
  • Kategoriler

    • Aktif Network Ürünleri
      • Gateway
      • Kablosuz Ağ Çözümleri
      • Switch
        • Access Switches
        • Core/Aggregation Switches
        • Data Center Switches
        • KVM
        • LAN Switches
          • Layer 2+ Managed Ethernet Switches
          • Layer 3 Managed Ethernet Switches
          • Layer L2/L4 Managed Ethernet Switches
          • SOHO Switchler
          • Unmanaged Ethernet Switches
        • PoE Switches
        • SOHO Switchler
      • Ubiquiti Ürünleri
    • Bakır Çözümler
    • Bilgisayar Yan Ürünleri
    • Bürotik Çözümler
    • Elektrik Kabloları
    • Fiber Çözümler
    • Güvenlik Sistemleri
    • Hırdavat
    • Kesintisiz Güç Kaynakları UPS
    • Network Kabinleri
    • Plaka Tanıma Sistemi
    • Ses Sistemleri
    • Veri Depolama
    • Zayıf Akım Kabloları



Hızlı Menü

Ana Sayfa
Kurumsal
Markalar
İletişim

Ürünler

Güvenlik Sistemleri
Bakır Çözümler
Ses Sistemleri
Fiber Çözümler

İletişim

Halil Rıfat Paşa Mah. Perpa Ticaret Merkezi A Blok Kat:11 No:1474-1692-1694 Şişli – İstanbul

info@logbilisim.com

0850 888 12 24

Müşteri memnuniyeti odaklı hizmet vermeyi öncelikli hedefimiz olarak belirledik. Hizmet verdiğimiz müşterilerimizin bilişim ihtiyaçlarını analiz ederek, en güncel ve verimli çözümleri sunmak amacı ile çalışıyoruz.

Twitter Linkedin Instagram
© Copyright 2026 Bütün hakları gizlidir. Noremedya