• 0850 888 12 24
  • info@logbilisim.com
  • Pzt-Cm: 09:00-18:00
  • Cmt: 09:00-13:00
Teklif İsteyin
  • Ana Sayfa
  • Kurumsal
    • Biz Kimiz
    • Galeri
    • Projeler
    • Referanslar
  • Ürünler
  • Bayilikler
  • Markalar
  • Sertifikalar
  • İletişim
Twitter Linkedin Instagram

  • Ana Sayfa
  • Kurumsal
    • Biz Kimiz
    • Galeri
    • Projeler
    • Referanslar
  • Ürünler
  • Bayilikler
  • Markalar
  • Sertifikalar
  • İletişim
Twitter Linkedin Instagram

Planet 2-Port 10/100/1000T 802.3bt PoE + 6-Port 10/100/1000T 802.3at PoE + 2-Port 100/1000X SFP Managed Switch

 Back to shop
Planet 
                                                        2-Port 10/100/1000T 802.3bt PoE + 6-Port 10/100/1000T 802.3at PoE + 2-Port 100/1000X SFP Managed Switch

Planet 2-Port 10/100/1000T 802.3bt PoE + 6-Port 10/100/1000T 802.3at PoE + 2-Port 100/1000X SFP Managed Switch

Kategoriler: LAN Switches, Layer L2/L4 Managed Ethernet Switches
  • Açıklama
  • Marka

Açıklama

Hardware Specifications
Copper Ports8 x 10/100/1000BASE-T RJ45 auto-MDI/MDI-X port
SFP Slots2 x 100/1000BASE-X SFP interface
Supports 100/1000Mbps dual mode and DDM
PoE Injector Port6 ports with 802.3at PoE+ injector function (Ports 1 to 6)
2 ports with 802.3bt PoE++ injector function (Ports 7 to 8)
Reset Button > 5 sec: Factory default
LED IndicatorsPWR, LNK/ACT, PoE-in-Use, LED Mode
Power Requirements100~240V AC, 50/60Hz, auto-sensing
Dimensions (W x D x H)280 x 229 x 44 mm, 1U height
ESD ProtectionContact Discharge 6KV DC
Air Discharge 8KV DC
EnclosureMetal
Weight1920g
Power Consumption/Dissipation280 watts (max.)/2013.2 BTU
Fan1 x smart fan
Supports fanless mode
Switch Specifications
Switch ArchitectureStore-and-Forward
Switch Fabric20Gbps/non-blocking
Switch Throughput@64Bytes14.88Mpps
Address Table8K entries
Shared Data Buffer4.1 megabits
Flow ControlIEEE 802.3x pause frame for full duplex
Back pressure for half duplex
Jumbo Frame10K bytes
Power over Ethernet
PoE StandardIEEE 802.3af/at PoE+ PSE (Ports 1 to 6)
IEEE 802.3bt PoE++ PSE (Ports 7 to 8)
PoE Power Supply TypeEnd-span (Ports 1 to 6)
End-span/Mid-span/802.3bt (Ports 7 to 8)
PoE Power OutputPorts 1 to 6:
Per PoE+ port 54V DC, max. 30 watts
Ports 7 to 8:
802.3bt mode, maximum 95 watts
End-span mode: maximum 30 watts
Mid-span mode: maximum 30 watts
Power Pin AssignmentEnd-span: 1/2 (-), 3/6 (+)
Mid-span: 4/5 (+), 7/8 (-)
802.3bt: 1/2 (-), 3/6 (+), 4/5 (+), 7/8 (-)
PoE Power Budget240 watts with standard mode
100 watts with fanless mode
PoE Ability PD @ 12.5 watts8 units with standard mode
8 units with fanless mode
PoE Ability PD @ 25 watts8 units with standard mode
4 units with fanless mode
PoE Ability PD @ 51 watts2 units with standard mode
1 units with fanless mode
PoE Ability PD @ 71 watts2 units with standard mode
1 units with fanless mode
PoE Management Functions
Active PoE Device DetectionYes
PoE Power RecyclingYes, daily or predefined schedule
PoE Schedule4 schedule profiles
PoE Extend ModeYes, max. up to 250 meters
PoE Port ManagementPort Enable/Disable/Schedule
PoE mode control
 802.3bt
 802.3at End-span
 802.3at Mid-span
Port Priority
Layer 2 Functions
Port MirroringTX/RX/both
Many-to-1 monitor
Up to 4 sessions
VLAN802.1Q tag-based VLAN
Up to 256 VLAN groups, out of 4094 VLAN IDs
802.1ad Q-in-Q tunneling
Voice VLAN
Protocol VLAN
Private VLAN (Protected port)
GVRP
Link AggregationIEEE 802.3ad LACP and static trunk
Supports 2 groups of 2-port trunk
Spanning Tree ProtocolIEEE 802.1D Spanning Tree Protocol (STP)
IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
STP BPDU Guard, BPDU Filtering and BPDU Forwarding
IGMP SnoopingIGMP (v2/v3) snooping
IGMP querier
Up to 256 multicast groups
MLD SnoopingMLD (v1/v2) snooping, up to 256 multicast groups
QoS8 mapping IDs to 8 level priority queues
 Port number
 802.1p priority
 802.1Q VLAN tag
 DSCP field in IP packet
Traffic classification based, strict priority and WRR
RingSupports ERPS, and complies with ITU-T G.8032
Security Functions
Access Control ListIPv4/IPv6 IP-based ACL/MAC-based ACL
Port SecurityIEEE 802.1X – Port-based authentication
Built-in RADIUS client to co-operate with RADIUS server
RADIUS/TACACS+ user access authentication
MAC SecurityIP-MAC port binding
MAC filter
Static MAC address
Enhanced SecurityDHCP Snooping and DHCP Option82
STP BPDU guard, BPDU filtering and BPDU forwarding
DoS attack prevention
ARP inspection
IP source guard
Management Functions
Basic Management InterfacesWeb browser; Telnet; SNMP v1, v2c
Secure Management InterfacesSSHv2, TLS v1.2, SNMP v3
System ManagementFirmware upgrade by HTTP/TFTP protocol through Ethernet network
LLDP protocol
SNTP
PLANET Smart Discovery Utility
PLANET NMS System and CloudViewer app
Event ManagementRemote/Local Syslog
System log
SNMP MIBsRFC 1213 MIB-II
RFC 1215 Generic Traps
RFC 1493 Bridge MIB
RFC 2674 Bridge MIB Extensions
RFC 2737 Entity MIB (v2)
RFC 2819 RMON (1, 2, 3, 9)
RFC 2863 Interface Group MIB
RFC 3635 Ethernet-like MIB
RFC 3621 Power Ethernet MIB
Standards Conformance
Regulatory ComplianceFCC Part 15 Class A, CE, LVD
Standards ComplianceIEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX/100BASE-FX
IEEE 802.3z Gigabit SX/LX
IEEE 802.3ab Gigabit 1000T
IEEE 802.3x flow control and back pressure
IEEE 802.3ad port trunk with LACP
IEEE 802.1D Spanning Tree Protocol
IEEE 802.1w Rapid Spanning Tree Protocol
IEEE 802.1s Multiple Spanning Tree Protocol
IEEE 802.1p Class of Service
IEEE 802.1Q VLAN tagging
IEEE 802.1x Port Authentication Network Control
IEEE 802.1ab LLDP
IEEE 802.3af Power over Ethernet
IEEE 802.3at Power over Ethernet Plus
IEEE 802.3bt Power over Ethernet Plus Plus
IEEE 802.3az Energy Efficient Ethernet (EEE)
RFC 768 UDP
RFC 783 TFTP
RFC 793 TCP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP v1
RFC 2236 IGMP v2
RFC 3376 IGMP v3
RFC 2710 MLD v1
RFC 3810 MLD v2
ITU G.8032 ERPS Ring
Environment
Operating Temperature0~40 degrees C (Fanless mode enabled)
0~50 degrees C (Default)
Storage Temperature-20 ~ 70 degrees C
Humidity5 ~ 95% (non-condensing)
Standard Accessories
Packet ContentsManaged Switch x 1
QIG x 1
RS232 to RJ45 Console Cable x 1
Rubber Feet x 4
Rack-mounting Package x 1
Power Cord x 1
SFP Dust Caps x 2

Marka

PLANET

İlgili ürünler

  • Planet 
                                                          L3 2-Port 100/1000T + 2-Port 100/1000X SFP + 4-Port 2.5G SFP + 2-Port 10G SFP+ Metro Ethernet Switch

    Planet L3 2-Port 100/1000T + 2-Port 100/1000X SFP + 4-Port 2.5G SFP + 2-Port 10G SFP+ Metro Ethernet Switch

    Devamını oku
  • Planet 
                                                        Layer 3 24-Port 10/100/1000T + 4-Port 10G SFP+ Stackable Managed Switch

    Planet Layer 3 24-Port 10/100/1000T + 4-Port 10G SFP+ Stackable Managed Switch

    Devamını oku
  • Planet 
                                                        L3 48-Port 10/100/1000T + 6-Port 10G SFP+ Stackable Managed Switch

    Planet L3 48-Port 10/100/1000T + 6-Port 10G SFP+ Stackable Managed Switch

    Devamını oku
  • Kategoriler

    • Aktif Network Ürünleri
      • Gateway
      • Kablosuz Ağ Çözümleri
      • Switch
        • Access Switches
        • Core/Aggregation Switches
        • Data Center Switches
        • KVM
        • LAN Switches
          • Layer 2+ Managed Ethernet Switches
          • Layer 3 Managed Ethernet Switches
          • Layer L2/L4 Managed Ethernet Switches
          • SOHO Switchler
          • Unmanaged Ethernet Switches
        • PoE Switches
        • SOHO Switchler
      • Ubiquiti Ürünleri
    • Bakır Çözümler
    • Bilgisayar Yan Ürünleri
    • Bürotik Çözümler
    • Elektrik Kabloları
    • Fiber Çözümler
    • Güvenlik Sistemleri
    • Hırdavat
    • Kesintisiz Güç Kaynakları UPS
    • Network Kabinleri
    • Plaka Tanıma Sistemi
    • Ses Sistemleri
    • Veri Depolama
    • Zayıf Akım Kabloları



Hızlı Menü

Ana Sayfa
Kurumsal
Markalar
İletişim

Ürünler

Güvenlik Sistemleri
Bakır Çözümler
Ses Sistemleri
Fiber Çözümler

İletişim

Halil Rıfat Paşa Mah. Perpa Ticaret Merkezi A Blok Kat:11 No:1474-1692-1694 Şişli – İstanbul

info@logbilisim.com

0850 888 12 24

Müşteri memnuniyeti odaklı hizmet vermeyi öncelikli hedefimiz olarak belirledik. Hizmet verdiğimiz müşterilerimizin bilişim ihtiyaçlarını analiz ederek, en güncel ve verimli çözümleri sunmak amacı ile çalışıyoruz.

Twitter Linkedin Instagram
© Copyright 2026 Bütün hakları gizlidir. Noremedya