• 0850 888 12 24
  • info@logbilisim.com
  • Pzt-Cm: 09:00-18:00
  • Cmt: 09:00-13:00
Teklif İsteyin
  • Ana Sayfa
  • Kurumsal
    • Biz Kimiz
    • Galeri
    • Projeler
    • Referanslar
  • Ürünler
  • Bayilikler
  • Markalar
  • Sertifikalar
  • İletişim
Twitter Linkedin Instagram

  • Ana Sayfa
  • Kurumsal
    • Biz Kimiz
    • Galeri
    • Projeler
    • Referanslar
  • Ürünler
  • Bayilikler
  • Markalar
  • Sertifikalar
  • İletişim
Twitter Linkedin Instagram

Planet 16-Port 10/100/1000T 802.3at PoE + 4-Port Gigabit TP/SFP Combo Managed Switch

 Back to shop
Planet 
                                                        16-Port 10/100/1000T 802.3at PoE + 4-Port Gigabit TP/SFP Combo Managed Switch

Planet 16-Port 10/100/1000T 802.3at PoE + 4-Port Gigabit TP/SFP Combo Managed Switch

Kategoriler: LAN Switches, Layer L2/L4 Managed Ethernet Switches
  • Açıklama
  • Marka

Açıklama

Hardware Specifications
Copper Ports20 x 10/100/1000BASE-T RJ45 Auto-MDI/MDI-X ports
PoE Injector Port16 ports with 802.3at/af PoE injector function with Port-1 to Port-16
SFP/mini-GBIC Slots4 x 100/1000BASE-X SFP interfaces with Port-17 to Port-20
Supports 100/1000Mbps dual mode and DDM
Console1 x RS-232-to-RJ45 serial port (115200, 8, N, 1)
Reset Button > 5 sec: Factory default
Fan2 fans
Dimensions (W x D x H)441 x 207 x 44 mm, 19-inch, 1U height
Weight2.8 kg
EnclosureMetal
Power RequirementsAC 100~240V, 50/60Hz, auto-sensing
Power Consumption / Dissipation267 watts (max.)/911BTU
LEDSystem:
PWR x 1(Green)
SYS x 1 (Green)
Per PoE Port (Port 1 to Port 16):
1000 LNK/ACT (Green) & 10/100 LNK/ACT x1 (Amber)
PoE-in-use x 1 (Amber)
Per Gigabit RJ45 Port (Port 17 to Port 20):
1000 LNK/ACT (Green) & 10/100 LNK/ACT x 1 (Amber)
Per Gigabit SFP Port (Port 17 to Port 20):
1000 LNK/ACT (Green) & 100 LNK/ACT x1 (Amber)
Switching
Switch ArchitectureStore-and-Forward
Switch Fabric40Gbps/non-blocking
Switch Throughput@64Bytes29.76Mpps
Address Table8K entries
Shared Data Buffer4.1 megabits
Flow ControlIEEE 802.3x pause frame for full duplex
Back pressure for half duplex
Jumbo Frame10K bytes
Power over Ethernet
PoE StandardIEEE 802.3af/802.3at PoE/PSE
PoE Power Supply TypeEnd-span
PoE Power OutputPer Port 54V DC, 300mA. Max. 15.4 watts (IEEE 802.3af)
Per Port 54V DC, 600mA. Max. 30 watts (IEEE 802.3at)
Power Pin Assignment1/2(+), 3/6(-)
PoE Power Budget240 watts (max.)
Number of 802.3af PDs15 units
Number of 802.3at PDs8 units
PoE ManagementPD Alive Check
Scheduled Power Recycling
PoE Schedule
PoE Usage Monitoring
PoE Extension
Layer 2 Functions
Port MirroringTX/RX/both
Many-to-1 monitor
VLAN802.1Q tag-based VLAN
Up to 256 VLAN groups, out of 4094 VLAN IDs
802.1ad Q-in-Q tunneling
Voice VLAN
Protocol VLAN
Private VLAN (Protected port)
GVRP
Link AggregationIEEE 802.3ad LACP/Static Trunk
Spanning Tree ProtocolSTP, IEEE 802.1D Spanning Tree Protocol
RSTP, IEEE 802.1w Rapid Spanning Tree Protocol
MSTP, IEEE 802.1s Multiple Spanning Tree Protocol
STP BPDU Guard, BPDU Filtering and BPDU Forwarding
IGMP SnoopingIPv4 IGMP (v2/v3) Snooping
IPv4 IGMP Querier
Up to 256 multicast groups
MLD SnoopingIPv6 MLD (v1/v2) Snooping, up to 256 multicast groups
QoS8 mapping IDs to 8 level priority queues
 Port number
 802.1p priority
 DSCP/IP precedence of IPv4/IPv6 packets
Traffic classification based, strict priority and WRR
Ingress/Egress Rate Limit per port bandwidth control
RingSupports ERPS, and complies with ITU-T G.8032
Recovery time
Security Functions
Access Control ListIPv4/IPv6 IP-based ACL/MAC-based ACL
Port SecurityIEEE 802.1X – Port-based authentication
Built-in RADIUS client to co-operate with RADIUS server
RADIUS/TACACS+ user access authentication
MAC SecurityIP-MAC port binding
MAC filter
Static MAC address
Enhanced SecurityDHCP Snooping and DHCP Option82
STP BPDU guard, BPDU filtering and BPDU forwarding
DoS attack prevention
ARP inspection
IP source guard
Management Functions
Basic Management InterfacesRS232 to RJ45 Console
Web browser
Telnet
SNMP v1, v2c
Secure Management InterfacesSSHv2, TLS v1.2, SNMP v3
System ManagementFirmware upgrade by HTTP/TFTP protocol through Ethernet network
LLDP protocol
SNTP
PLANET Smart Discovery Utility
PLANET NMS System/CloudViewer
Event ManagementRemote/Local Syslog
System log
SNMP MIBsRFC 1213 MIB-II
RFC 1215 Generic Traps
RFC 1493 Bridge MIB
RFC 2674 Bridge MIB Extensions
RFC 2737 Entity MIB (Version 2)
RFC 2819 RMON (1, 2, 3, 9)
RFC 2863 Interface Group MIB
RFC 3635 Ethernet-like MIB
RFC 3621 Power Ethernet MIB
LLDP MIB
Standards Conformance
Regulatory ComplianceFCC Part 15 Class A, CE
Standards ComplianceIEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX/100BASE-FX
IEEE 802.3z Gigabit SX/LX
IEEE 802.3ab Gigabit 1000T
IEEE 802.3x flow control and back pressure
IEEE 802.3ad port trunk with LACP
IEEE 802.1D Spanning Tree protocol
IEEE 802.1w Rapid Spanning Tree protocol
IEEE 802.1s Multiple Spanning Tree protocol
IEEE 802.1p Class of Service
IEEE 802.1Q VLAN tagging
IEEE 802.1x Port Authentication Network Control
IEEE 802.1ab LLDP
IEEE 802.3af Power over Ethernet
IEEE 802.3at Power over Ethernet Plus
RFC 768 UDP
RFC 783 TFTP
RFC 793 TCP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP version 1
RFC 2236 IGMP version 2
RFC 3376 IGMP version 3
RFC 2710 MLD version 1
RFC 3810 MLD version 2
ITU G.8032 ERPS Ring
Environment
OperatingTemperature: 0 ~ 50 degrees C
Relative Humidity: 5 ~ 95% (non-condensing)
StorageTemperature: -20 ~ 70 degrees C
Relative Humidity: 5 ~ 95% (non-condensing)

Marka

PLANET

İlgili ürünler

  • Planet 
                                                        Layer 3 24-Port 10/100/1000T + 4-Port 10G SFP+ Stackable Managed Switch

    Planet Layer 3 24-Port 10/100/1000T + 4-Port 10G SFP+ Stackable Managed Switch

    Devamını oku
  • Planet 
                                                        L3 24-Port 10/100/1000T 802.3bt PoE + 4-Port 10G SFP+ Managed Switch with LCD Touch Screen

    Planet L3 24-Port 10/100/1000T 802.3bt PoE + 4-Port 10G SFP+ Managed Switch with LCD Touch Screen

    Devamını oku
  • Planet 
                                                        L3 48-Port 10/100/1000T + 6-Port 10G SFP+ Stackable Managed Switch

    Planet L3 48-Port 10/100/1000T + 6-Port 10G SFP+ Stackable Managed Switch

    Devamını oku
  • Kategoriler

    • Aktif Network Ürünleri
      • Gateway
      • Kablosuz Ağ Çözümleri
      • Switch
        • Access Switches
        • Core/Aggregation Switches
        • Data Center Switches
        • KVM
        • LAN Switches
          • Layer 2+ Managed Ethernet Switches
          • Layer 3 Managed Ethernet Switches
          • Layer L2/L4 Managed Ethernet Switches
          • SOHO Switchler
          • Unmanaged Ethernet Switches
        • PoE Switches
        • SOHO Switchler
      • Ubiquiti Ürünleri
    • Bakır Çözümler
    • Bilgisayar Yan Ürünleri
    • Bürotik Çözümler
    • Elektrik Kabloları
    • Fiber Çözümler
    • Güvenlik Sistemleri
    • Hırdavat
    • Kesintisiz Güç Kaynakları UPS
    • Network Kabinleri
    • Plaka Tanıma Sistemi
    • Ses Sistemleri
    • Veri Depolama
    • Zayıf Akım Kabloları



Hızlı Menü

Ana Sayfa
Kurumsal
Markalar
İletişim

Ürünler

Güvenlik Sistemleri
Bakır Çözümler
Ses Sistemleri
Fiber Çözümler

İletişim

Halil Rıfat Paşa Mah. Perpa Ticaret Merkezi A Blok Kat:11 No:1474-1692-1694 Şişli – İstanbul

info@logbilisim.com

0850 888 12 24

Müşteri memnuniyeti odaklı hizmet vermeyi öncelikli hedefimiz olarak belirledik. Hizmet verdiğimiz müşterilerimizin bilişim ihtiyaçlarını analiz ederek, en güncel ve verimli çözümleri sunmak amacı ile çalışıyoruz.

Twitter Linkedin Instagram
© Copyright 2026 Bütün hakları gizlidir. Noremedya