• 0850 888 12 24
  • info@logbilisim.com
  • Pzt-Cm: 09:00-18:00
  • Cmt: 09:00-13:00
Teklif İsteyin
  • Ana Sayfa
  • Kurumsal
    • Biz Kimiz
    • Galeri
    • Projeler
    • Referanslar
  • Ürünler
  • Bayilikler
  • Markalar
  • Sertifikalar
  • İletişim
Twitter Linkedin Instagram

  • Ana Sayfa
  • Kurumsal
    • Biz Kimiz
    • Galeri
    • Projeler
    • Referanslar
  • Ürünler
  • Bayilikler
  • Markalar
  • Sertifikalar
  • İletişim
Twitter Linkedin Instagram

Planet L2+ 8-Port 10/100/1000T 802.3at PoE + 2-Port 10/100/1000T + 2-Port 100/1000X SFP Managed Switch

 Back to shop
Planet 
                                                        L2+ 8-Port 10/100/1000T 802.3at PoE + 2-Port 10/100/1000T + 2-Port 100/1000X SFP Managed Switch

Planet L2+ 8-Port 10/100/1000T 802.3at PoE + 2-Port 10/100/1000T + 2-Port 100/1000X SFP Managed Switch

Kategoriler: LAN Switches, Layer 2+ Managed Ethernet Switches
  • Açıklama
  • Marka

Açıklama

Hardware Specifications
Copper Ports10 10/ 100/1000BASE-T RJ45 auto-MDI/MDI-X ports
SFP mini-GBIC Interfaces2 x 100/1000BASE-X SFP interfaces with Port-11 to Port-12
Supports 100/1000Mbps dual mode and DDM
PoE Injector Port8 ports with 802.3at/af PoE injector function with Port-1 to Port-8
Console1 x RJ45 serial port (115200, 8, N, 1)
Reset Button > 5 sec: Factory Default
Smart Fan1
Power Requirements100~240V AC, 50/60Hz, 4A
Power Consumption (Full Loading)282 watts/962BTU
ESD Protection6KV DC
Dimensions (W x D x H)330 x 200 x 44 mm, 1U high
Weight3.9 kg
LEDSystem:
 Power (Green)
PoE Ethernet Interfaces (Port 1 to Port 8):
 LNK/ACT (10/100/1000Mbps, Green), PoE In-Use (Amber)
10/100/1000BASE-T Ports (Port 9 to port 10):
 1000 (LNK/ACT, Green), 10/100 (LNK/ACT, Amber)
100/1000Mbps SFP Interfaces (Port 11 to Port 12):
 1000 (LNK/ACT, Green), 100 (LNK/ACT, Amber)
Switching
Switch ArchitectureStore-and-Forward
Switch Fabric24Gbps /non-blocking
Throughput17.76Mpps@64Bytes
Address Table8K entries, automatic source address learning and ageing
SDRAM128Mbytes
Flash64Mbytes
Flow ControlIEEE 802.3x pause frame for full duplex
Back pressure for half duplex
Jumbo Frame9K bytes
Power over Ethernet Specifications
PoE StandardIEEE 802.3at Power over Ethernet Plus PSE
PoE Power Supply TypeEnd-span
PoE Power OutputPer port 54V DC, 590mA. max. 30.8 watts
Power Pin Assignment1/2(+), 3/6(-)
PoE Power Budget240 watts max. @25 degrees C
200 watts max. @50 degrees C
Number of PDs, 7 watts8 units
Number of PDs, 15.4 watts8 units
Number of PDs, 30 watts8 units
PoE Management
Active POE Device Alive DetectionYes
PoE Power RecyclingYes, daily or predefined schedule
PoE Schedule4 schedule profiles
PoE System ManagementSystem PoE admin control
PoE Management Mode options
Over-temperature threshold alarm
PoE usage threshold alarm
Layer 3 Functions
IP InterfaceMax. 8 VLAN interfaces
Routing TableMax. 32 routing entries
Routing ProtocolsIPv4 software static routing
IPv6 software static routing
Layer 2 Functions
Port ConfigurationPort disable/enable
Auto-negotiation 10/100/1000Mbps full and half duplex mode selection
Flow Control disable/enable
Port StatusDisplay each port’s speed duplex mode, link status, flow control status, auto negotiation status, trunk status
Port MirroringTX/RX/Both
Many-to-1 monitor
Port Backup4 groups with Active/Backup port assign
VLAN802.1Q tag-based VLAN
Q-in-Q tunneling
Private VLAN Edge (PVE)
MAC-based VLAN
Protocol-based VLAN
VLAN Translation
Voice VLAN
MVR (Multicast VLAN Registration)
GVRP
Up to 4K VLAN groups, out of 4095 VLAN IDs
Link AggregationIEEE 802.3ad LACP/static trunk
Supports 6 trunks groups with 12 ports per trunk group
Spanning Tree ProtocolIEEE 802.1D Spanning Tree Protocol
IEEE 802.1w Rapid Spanning Tree Protocol
IEEE 802.1s Multiple Spanning Tree Protocol
QoSTraffic classification based, strict priority and WRR
8-Level priority for switching
 Port Number
 802.1p priority
 802.1Q VLAN tag
 DSCP/TOS field in IP packet
IGMP SnoopingIPv4 IGMP Snooping (v1/v2/v3)
IPv4 IGMP Querier mode support
Up to 255 multicast groups
MLD SnoopingIPv6 MLD Snooping ((v1/v2)
IPv6 MLD Querier mode support
Up to 255 multicast groups
Bandwidth ControlPer port bandwidth control
 Ingress: 10Kbps~3276Mbps
 Egress: 10Kbps~3276Mbps
Security Functions
Access Control ListIP-based ACL/MAC-based ACL
ACL based on:
 MAC Address
 IP Address
 Ethertype
 Protocol Type
 VLAN ID
 DSCP
 802.1p Priority
Up to 256 entries
SecurityPort security
IP source guard
Dynamic ARP inspection
Command line authority control based on user level
AAARADIUS client
TACACS+ client
Network Access ControlIEEE 802.1x port-based network access control
MAC-based authentication
Local/RADIUS authentication
Management Functions
Basic Management InterfacesConsole; Telnet; Web Browser; SNMP v1, v2c
Secure Management InterfacesSSHv2, TLSv1.2, SNMPv3
System ManagementFirmware upgrade by HTTP protocol through Ethernet network
Configuration upload/download through HTTP
Remote Syslog
System log
LLDP protocol
NTP
PLANET Smart Discovery Utility
Event ManagementRemote Syslog
Local System log
SMTP
ONVIFONVIF device discovery
ONVIF device monitoring
Floor Map
SNMP MIBsRFC 1213 MIB-II
RFC 2863 IF-MIB
RFC 1493 Bridge MIB
RFC 1643 Ethernet MIB
RFC 2863 Interface MIB
RFC 2665 Ether-Like MIB
RFC 2737 Entity MIB
RFC 2819 RMON MIB (Groups 1, 2, 3 and 9)
RFC 2618 RADIUS Client MIB
RFC 3411 SNMP-Frameworks-MIB
IEEE 802.1X PAE
LLDP
MAU-MIB
Power over Ethernet MIB
Standards Conformance
Regulatory ComplianceFCC Part 15 Class A, CE
Standards ComplianceIEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX/100BASE-FX
IEEE 802.3z 1000BASE-SX/LX
IEEE 802.3ab 1000BASE-T
IEEE 802.3x flow control and back pressure
IEEE 802.3ad port trunk with LACP
IEEE 802.1D Spanning Tree protocol
IEEE 802.1w Rapid Spanning Tree protocol
IEEE 802.1s Multiple Spanning Tree protocol
IEEE 802.1p Class of service
IEEE 802.1Q VLAN tagging
IEEE 802.1x Port Authentication Network Control
IEEE 802.1ab LLDP
IEEE 802.3af Power over Ethernet
IEEE 802.3at Power over Ethernet PLUS
RFC 768 UDP
RFC 793 TFTP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP version 1
RFC 2236 IGMP version 2
RFC 3376 IGMP version 3
RFC 2710 MLD version 1
RFC 3810 MLD version 2
Environments
OperatingTemperature: 0 ~ 50 degrees C
Relative Humidity: 5 ~ 95% (non-condensing)
StorageTemperature: -10 ~ 70 degrees C
Relative Humidity: 5 ~ 95% (non-condensing)

Marka

PLANET

İlgili ürünler

  • Planet 
                                                          L3 2-Port 100/1000T + 2-Port 100/1000X SFP + 4-Port 2.5G SFP + 2-Port 10G SFP+ Metro Ethernet Switch

    Planet L3 2-Port 100/1000T + 2-Port 100/1000X SFP + 4-Port 2.5G SFP + 2-Port 10G SFP+ Metro Ethernet Switch

    Devamını oku
  • Planet 
                                                        Layer 3 12-Port 10GBASE-X SFP+ + 4-Port 10GBASE-T Managed Ethernet Switch

    Planet Layer 3 12-Port 10GBASE-X SFP+ + 4-Port 10GBASE-T Managed Ethernet Switch

    Devamını oku
  • Planet 
                                                        L3 46-Port 100/1000BASE-X SFP + 2-Port Gigabit TP/SFP + 4-Port 10G SFP+ Managed Switch

    Planet L3 46-Port 100/1000BASE-X SFP + 2-Port Gigabit TP/SFP + 4-Port 10G SFP+ Managed Switch

    Devamını oku
  • Kategoriler

    • Aktif Network Ürünleri
      • Gateway
      • Kablosuz Ağ Çözümleri
      • Switch
        • Access Switches
        • Core/Aggregation Switches
        • Data Center Switches
        • KVM
        • LAN Switches
          • Layer 2+ Managed Ethernet Switches
          • Layer 3 Managed Ethernet Switches
          • Layer L2/L4 Managed Ethernet Switches
          • SOHO Switchler
          • Unmanaged Ethernet Switches
        • PoE Switches
        • SOHO Switchler
      • Ubiquiti Ürünleri
    • Bakır Çözümler
    • Bilgisayar Yan Ürünleri
    • Bürotik Çözümler
    • Elektrik Kabloları
    • Fiber Çözümler
    • Güvenlik Sistemleri
    • Hırdavat
    • Kesintisiz Güç Kaynakları UPS
    • Network Kabinleri
    • Plaka Tanıma Sistemi
    • Ses Sistemleri
    • Veri Depolama
    • Zayıf Akım Kabloları



Hızlı Menü

Ana Sayfa
Kurumsal
Markalar
İletişim

Ürünler

Güvenlik Sistemleri
Bakır Çözümler
Ses Sistemleri
Fiber Çözümler

İletişim

Halil Rıfat Paşa Mah. Perpa Ticaret Merkezi A Blok Kat:11 No:1474-1692-1694 Şişli – İstanbul

info@logbilisim.com

0850 888 12 24

Müşteri memnuniyeti odaklı hizmet vermeyi öncelikli hedefimiz olarak belirledik. Hizmet verdiğimiz müşterilerimizin bilişim ihtiyaçlarını analiz ederek, en güncel ve verimli çözümleri sunmak amacı ile çalışıyoruz.

Twitter Linkedin Instagram
© Copyright 2026 Bütün hakları gizlidir. Noremedya